Bug Téléchargement de Code Sources ? [Résolu]

Messages postés
417
Date d'inscription
vendredi 22 février 2008
Statut
Membre
Dernière intervention
7 janvier 2018
- - Dernière réponse : CGSI3
Messages postés
417
Date d'inscription
vendredi 22 février 2008
Statut
Membre
Dernière intervention
7 janvier 2018
- 30 août 2014 à 17:24
Bonjour,

Je suis en train de visiter le site et il semble qu il y ai un pb d'Url qui empêche tout téléchargement de sources.

Cordialement
CGSI3
Afficher la suite 

4 réponses

Messages postés
15998
Date d'inscription
samedi 31 mai 2008
Statut
Modérateur
Dernière intervention
15 juin 2019
85
0
Utile
Bonjour,

Effectivement j'ai la même chose. Cela semble concerner uniquement les zip, les fichiers indépendants restent accessibles.

Je vais voir si je trouve quelqu'un qui en saurait plus.
Commenter la réponse de KX
Messages postés
29111
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
19 juin 2019
1
0
Utile
Bonjour,

L'équipe d'astreinte est avertie, j'espère juste qu'elle aura la possibilité de réparer avant lundi.

Merci pour le signalement, en tout cas et désolé pour le dérangement.
Commenter la réponse de noctambule28
Messages postés
29111
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
19 juin 2019
1
0
Utile
Re,

Le problème est réglé.

Bonne journée.
Commenter la réponse de noctambule28
Messages postés
417
Date d'inscription
vendredi 22 février 2008
Statut
Membre
Dernière intervention
7 janvier 2018
1
0
Utile
Re,

Idem Pb réglé

Merci pour la réactivité gg

--
Commenter la réponse de CGSI3