Bug Téléchargement de Code Sources ?

Résolu
CGSI3
Messages postés
416
Date d'inscription
vendredi 22 février 2008
Statut
Membre
Dernière intervention
7 janvier 2018
- 30 août 2014 à 10:24
CGSI3
Messages postés
416
Date d'inscription
vendredi 22 février 2008
Statut
Membre
Dernière intervention
7 janvier 2018
- 30 août 2014 à 17:24
Bonjour,

Je suis en train de visiter le site et il semble qu il y ai un pb d'Url qui empêche tout téléchargement de sources.

Cordialement
CGSI3

4 réponses

KX
Messages postés
16568
Date d'inscription
samedi 31 mai 2008
Statut
Modérateur
Dernière intervention
5 juillet 2022
124
30 août 2014 à 11:00
Bonjour,

Effectivement j'ai la même chose. Cela semble concerner uniquement les zip, les fichiers indépendants restent accessibles.

Je vais voir si je trouve quelqu'un qui en saurait plus.
0
noctambule28
Messages postés
31771
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
13 février 2022
5
30 août 2014 à 11:32
Bonjour,

L'équipe d'astreinte est avertie, j'espère juste qu'elle aura la possibilité de réparer avant lundi.

Merci pour le signalement, en tout cas et désolé pour le dérangement.
0
noctambule28
Messages postés
31771
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
13 février 2022
5
30 août 2014 à 12:31
Re,

Le problème est réglé.

Bonne journée.
0
CGSI3
Messages postés
416
Date d'inscription
vendredi 22 février 2008
Statut
Membre
Dernière intervention
7 janvier 2018
1
30 août 2014 à 17:24
Re,

Idem Pb réglé

Merci pour la réactivité gg

--
0